» Ubuntu » Packages

Error

two or more packages specified (di-utils-shell oneiric-updates)