» Ubuntu » Packages

Error

two or more packages specified (kernel-image-3.0.0-20-generic-di oneiric-updates)