» Ubuntu » Packages

Error

two or more packages specified (libssl1.0.0-udeb oneiric-updates)