» Ubuntu » Packages

Error

two or more packages specified (libudev0-udeb oneiric-updates)