» Ubuntu » Packages

Error

two or more packages specified (kde-baseapps-dbg oneiric-updates)