» Ubuntu » Packages

Error

two or more packages specified (libmono-2.0-1-dbg oneiric-updates)