» Ubuntu » Packages

Error

two or more packages specified (binutils-multiarch oneiric-updates)