» Ubuntu » Packages

Error

two or more packages specified (dh-make oneiric-updates)