» Ubuntu » Packages

Error

two or more packages specified (linux-tools-3.0.0-21 oneiric-updates)