» Ubuntu » Packages

Error

two or more packages specified (xml-rpc-api2cpp oneiric-updates)