» Ubuntu » Packages

Error

two or more packages specified (libcanberra-doc oneiric-updates)