» Ubuntu » Packages

Error

two or more packages specified (libgoa-1.0-doc oneiric-updates)