» Ubuntu » Packages

Error

two or more packages specified (ktuberling oneiric-updates)