» Ubuntu » Packages

Error

two or more packages specified (gpgsm oneiric-updates)