» Ubuntu » Packages

Error

two or more packages specified (apache2-utils oneiric-updates)