» Ubuntu » Packages

Error

two or more packages specified (cantor oneiric-updates)