» Ubuntu » Packages

Error

two or more packages specified (fglrx-amdcccle oneiric-updates)