» Ubuntu » Packages

Error

two or more packages specified (kwrite oneiric-updates)