» Ubuntu » Packages

Error

two or more packages specified (modemmanager-dbg oneiric-updates)