» Ubuntu » Packages

Error

two or more packages specified (idle-python2.6 oneiric-updates)