» Ubuntu » Packages

Error

two or more packages specified (iso-codes oneiric-updates)