» Ubuntu » Packages

Error

two or more packages specified (jenkins-slave oneiric-updates)