» Ubuntu » Packages

Error

two or more packages specified (libcommons-daemon-java oneiric-updates)