» Ubuntu » Packages

Error

two or more packages specified (libservlet2.5-java oneiric-updates)