» Ubuntu » Packages

Error

two or more packages specified (java6-runtime oneiric-updates)