» Ubuntu » Packages

Error

two or more packages specified (kaddressbook oneiric-updates)