» Ubuntu » Packages

Error

two or more packages specified (ffmpegthumbs oneiric-updates)