» Ubuntu » Packages

Error

two or more packages specified (kde-l10n-gl oneiric-updates)