» Ubuntu » Packages

Error

two or more packages specified (kopete oneiric-updates)