» Ubuntu » Packages

Error

two or more packages specified (kplato oneiric-updates)