» Ubuntu » Packages

Error

two or more packages specified (kteatime oneiric-updates)