» Ubuntu » Packages

Error

two or more packages specified (plasma-runners-addons oneiric-updates)