» Ubuntu » Packages

Error

two or more packages specified (krfb oneiric-updates)