» Ubuntu » Packages

Error

two or more packages specified (ldm-server oneiric-updates)