» Ubuntu » Packages

Error

two or more packages specified (libapt-pkg-doc oneiric-updates)