» Ubuntu » Packages

Error

two or more packages specified (evemu-tools oneiric-updates)