» Ubuntu » Packages

Error

two or more packages specified (frame-tools oneiric-updates)