» Ubuntu » Packages

Error

two or more packages specified (libbrlapi-dev oneiric-updates)