» Ubuntu » Packages

Error

two or more packages specified (libc6-prof oneiric-updates)