» Ubuntu » Packages

Error

two or more packages specified (libcanberra-gtk-common-dev oneiric-updates)