» Ubuntu » Packages

Error

two or more packages specified (libccs-dev oneiric-updates)