» Ubuntu » Packages

Error

two or more packages specified (libdlmcontrol-dev oneiric-updates)