» Ubuntu » Packages

Error

two or more packages specified (libebackend1.2-dev oneiric-updates)