» Ubuntu » Packages

Error

two or more packages specified (libecryptfs-dev oneiric-updates)