» Ubuntu » Packages

Error

two or more packages specified (libexo-1-dev oneiric-updates)