» Ubuntu » Packages

Error

two or more packages specified (libexpat1-dev oneiric-updates)