» Ubuntu » Packages

Error

two or more packages specified (libfreenect-dev oneiric-updates)