» Ubuntu » Packages

Error

two or more packages specified (libgconf2-dev oneiric-updates)