» Ubuntu » Packages

Error

two or more packages specified (libgdict-1.0-dev oneiric-updates)