» Ubuntu » Packages

Error

two or more packages specified (libgrail-dev oneiric-updates)